Linux.Darlloz solucanı hakkında endişelenmeli miyim?

18

Bir Ubuntu kullanıcısı olarak, Linux.Darlloz'un Ubuntu'yu nasıl etkileyebileceği ve bunu önlemenin yolları hakkında herhangi bir ipucu var mı?

    
sordu Shaharil Ahmad 29.11.2013 17:09

1 cevap

18

PHP-cgi'niz yüklü değilse veya son zamanlarda yükseltiyorsanız. Hiçbir şey.

  

Linux.Darlloz, PHP'nin php-cgi'sini kullanarak savunmasız sistemlere yayılan bir solucudur.

Ubuntu zaten bir yıldan uzun bir süre önce yayılmasını önlemek için düzeltme yayınladı :

verilen cevap Braiam 29.11.2013 17:17

Etiketlerdeki diğer soruları oku